La Slate2 est-elle compatible avec mon appareil ?

La Slate2 est compatible avec les appareils et systèmes d'exploitation suivants : 

iPad Tous les iPads (sauf iPad 1 et iPad 2) nécessite iOS 9 ou une version plus récente
iPhone iPhone à partir du 6 (6 et 6 Plus, 6S et 6S Plus, 7 et 7 Plus) nécessite iOS 9 ou une version plus récente de l'OS
Mac ordinateur Mac (iMac, Mac Pro, Macbook, Macbook Air, Macbook Pro, Mac Mini) nécessite OSX 10.10 Yosemite ou une version plus récente de l'OS
PC PC équipé de Windows nécessite Windows 7 ou une version plus récente de l'OS

Nous travaillons également sur une compatibilité Android: elle devrait être disponible vers Automne 2017.

Une compatibilité Linux est aussi en cours de développement.

Réalisé par Zendesk